Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 233166 - [74cat] [dark] Not readable text on line with breakpoint
[74cat] [dark] Not readable text on line with breakpoint
Status: CLOSED DUPLICATE of bug 231617
Product: ide
Classification: Unclassified
Component: UI
7.4
PC Windows 7 x64
: P3 (vote)
: TBD
Assigned To: issues@ide
issues@ide
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-22 11:35 UTC by kosmonaffft
Modified: 2013-07-29 05:35 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
Bug screenshot... (78.83 KB, image/png)
2013-07-22 11:35 UTC, kosmonaffft
Details

Note You need to log in before you can comment on or make changes to this bug.
Description kosmonaffft 2013-07-22 11:35:48 UTC
Created attachment 137547 [details]
Bug screenshot...

See screenshot...

Product Version: NetBeans IDE Dev (Build 201307212300)
Java: 1.7.0_15; Java HotSpot(TM) 64-Bit Server VM 23.7-b01
Runtime: Java(TM) SE Runtime Environment 1.7.0_15-b03
Comment 1 markiewb 2013-07-22 15:16:00 UTC

*** This bug has been marked as a duplicate of bug 231617 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo