Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 218688 - Cannot copy/paste outside the netbeans.
Cannot copy/paste outside the netbeans.
Status: CLOSED DUPLICATE of bug 218447
Product: ide
Classification: Unclassified
Component: Code
7.3
PC Windows 8 x64
: P3 (vote)
: 7.3
Assigned To: issues@ide
issues@ide
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-09-20 11:53 UTC by kosmonaffft
Modified: 2012-10-21 17:30 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description kosmonaffft 2012-09-20 11:53:30 UTC
Hello, all.
In the build 20120918001 i can copy/paste only inside the netbeans. I cannot paste to netbeans text from others windows like chrome or notepad++, and vice versa - i cannot paste code from NB.
Comment 1 Marian Mirilovic 2012-09-20 13:08:21 UTC

*** This bug has been marked as a duplicate of bug 218447 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo