Bug 21469 - Options Dialog Redesign
Options Dialog Redesign
Status: RESOLVED FIXED
Product: ide
Classification: Unclassified
Component: UI
3.x
PC Linux
: P1 (vote)
: 3.x
Assigned To: Chris Ledantec
issues@www
http://ui.netbeans.org/docs/hi/options/
: UI
: 20327 (view as bug list)
Depends on: 14649
Blocks: 20641
  Show dependency treegraph
 
Reported: 2002-03-12 10:40 UTC by Jiri Mzourek
Modified: 2005-03-09 04:28 UTC (History)
0 users

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jiri Mzourek 2002-03-12 10:40:41 UTC
Write a specification.
Comment 1 Jiri Mzourek 2002-04-05 08:08:48 UTC
done
Comment 2 Chris Ledantec 2002-04-08 10:30:09 UTC
*** Issue 20327 has been marked as a duplicate of this issue. ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo