Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 93404 - J2ee/ddloaders missing
J2ee/ddloaders missing
Status: RESOLVED FIXED
Product: javaee
Classification: Unclassified
Component: EJB
6.x
All All
: P2 (vote)
: 6.x
Assigned To: Martin Adamek
issues@javaee
: REGRESSION
: 92446 92774 (view as bug list)
Depends on:
Blocks: 92999 69248 69944 94005
  Show dependency treegraph
 
Reported: 2007-01-29 09:30 UTC by Dan Kolar
Modified: 2009-11-10 06:50 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dan Kolar 2007-01-29 09:30:36 UTC
j2ee/ddloaders are missing in trunk

just an info issue
Comment 1 Erno Mononen 2007-01-29 09:54:40 UTC
Raising this to P2, I'm going to close some other issues as duplicates of this.
Comment 2 Erno Mononen 2007-01-29 09:55:27 UTC
*** Issue 92446 has been marked as a duplicate of this issue. ***
Comment 3 Erno Mononen 2007-01-29 09:56:34 UTC
*** Issue 92774 has been marked as a duplicate of this issue. ***
Comment 4 Martin Adamek 2007-02-05 15:43:16 UTC
Should be back in M8
Comment 5 Martin Adamek 2007-02-08 10:37:26 UTC
It is enabled now. Note, that Java infrastructure related functionality is not
working.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo