Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 236417 - Allow server instance rename.
Allow server instance rename.
Status: RESOLVED DUPLICATE of bug 93196
Product: serverplugins
Classification: Unclassified
Component: GlassFish
8.0
PC All
: P3 (vote)
: TBD
Assigned To: TomasKraus
issues@serverplugins
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-26 11:30 UTC by Petr Hejl
Modified: 2013-11-08 14:02 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Petr Hejl 2013-09-26 11:30:12 UTC
Kind of equivalent of #93196. Allow server instance rename.
Comment 1 TomasKraus 2013-11-08 14:02:31 UTC

*** This bug has been marked as a duplicate of bug 93196 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo