Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 219616 - LowPerformance took 20749 ms.
LowPerformance took 20749 ms.
Status: RESOLVED DUPLICATE of bug 210059
Product: cnd
Classification: Unclassified
Component: -- Other --
7.1
All All
: P3 (vote)
: 7.2
Assigned To: issues@cnd
issues@cnd
EXCEPTIONS_REPORT perf-profileme
: PERFORMANCE
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-05 17:47 UTC by Exceptions Reporter
Modified: 2012-10-17 08:35 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
nps snapshot (252.47 KB, application/nps)
2012-10-05 17:47 UTC, Exceptions Reporter
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Exceptions Reporter 2012-10-05 17:47:48 UTC
Build: NetBeans IDE 7.1.1 (Build 201203012225)
VM: Java HotSpot(TM) 64-Bit Server VM, 23.3-b01, Java(TM) SE Runtime Environment, 1.7.0_07-b11
OS: Windows 7

User Comments:
GUEST: waiting



Maximum slowness yet reported was 106409 ms, average is 63579
Comment 1 Exceptions Reporter 2012-10-05 17:47:54 UTC
Created attachment 125476 [details]
nps snapshot
Comment 2 Alexander Simon 2012-10-17 08:35:26 UTC

*** This bug has been marked as a duplicate of bug 210059 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo