Bug 212566 - Support embeddedWidth and embeddedHeight for an applet
Support embeddedWidth and embeddedHeight for an applet
Status: VERIFIED DUPLICATE of bug 210868
Product: javafx
Classification: Unclassified
Component: Project
7.2
PC Windows 7
: P3 (vote)
: 7.3
Assigned To: Roman Svitanic
issues@javafx
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-16 07:57 UTC by Alexander Kouznetsov
Modified: 2013-12-18 17:55 UTC (History)
0 users

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexander Kouznetsov 2012-05-16 07:57:47 UTC
As per http://javafx-jira.kenai.com/browse/RT-16742 there are new options "embeddedWidth" and "embeddedHeight" for an applet. We need to support them in project Properties.
Comment 1 Roman Svitanic 2013-11-27 14:55:23 UTC

*** This bug has been marked as a duplicate of bug 210868 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo