Bug 177439 - Portal Pack page is missing
Portal Pack page is missing
Status: RESOLVED DUPLICATE of bug 176226
Product: contrib
Classification: Unclassified
Component: Portalpack
6.x
All All
: P4 (vote)
: TBD
Assigned To: Satyaranjan D
issues@contrib
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-23 07:46 UTC by speedtuga
Modified: 2011-11-16 16:40 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description speedtuga 2009-11-23 07:46:50 UTC
Hi,

portal pack page is missing. 
I would really like that Portal Pack for Netbeans could more supported because it really helps to develop Portlets in Liferay.
Comment 1 Satyaranjan D 2009-11-24 11:13:46 UTC
You can access portal pack project site at http://contrib.netbeans.org/portalpack/ 

There is a bug filed to set the redirect for old url  http://portalpack.netbeans.org to this new location.

https://netbeans.org/bugzilla/show_bug.cgi?id=176226
Comment 2 Satyaranjan D 2009-11-24 11:14:49 UTC

*** This bug has been marked as a duplicate of bug 176226 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo