Bug 176377 - portalpack.netbeans.org ends in 404-error
portalpack.netbeans.org ends in 404-error
Status: RESOLVED DUPLICATE of bug 176226
Product: www
Classification: Unclassified
Component: Admin
6.x
PC Windows XP
: P3 (vote)
: TBD
Assigned To: Admins
Admins
KENAI
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-10 04:33 UTC by stefan79
Modified: 2009-11-11 12:20 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description stefan79 2009-11-10 04:33:25 UTC
http://portalpack.netbeans.org redirects to http://netbeans.org/projects/portalpack/.
-> Result: 

Not Found
The page you were looking for doesn't exist.
You may have mistyped the address or the page may have moved.
Comment 1 Petr Blaha 2009-11-11 12:20:05 UTC

*** This bug has been marked as a duplicate of bug 176226 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo