Bug 135364 - Git support
Git support
Status: RESOLVED DUPLICATE of bug 131531
Product: versioncontrol
Classification: Unclassified
Component: Code
6.x
All All
: P3 (vote)
: TBD
Assigned To: issues@versioncontrol
issues@versioncontrol
JavaOne2008
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-19 17:40 UTC by Peter Zavadsky
Modified: 2008-05-19 19:12 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Peter Zavadsky 2008-05-19 17:40:59 UTC
Some users at J1 were asking for Git support.
Comment 1 Tomas Stupka 2008-05-19 19:12:19 UTC

*** This issue has been marked as a duplicate of 131531 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo