Bug 132198 - JavaFX specific trees have wrong positions
JavaFX specific trees have wrong positions
Status: VERIFIED DUPLICATE of bug 132199
Product: javafx
Classification: Unclassified
Component: Unsupported
6.x
All All
: P1 (vote)
: TBD
Assigned To: Petr Nejedly
issues@javafx
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-07 15:26 UTC by Martin Ryzl
Modified: 2008-04-18 13:17 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Martin Ryzl 2008-04-07 15:26:49 UTC
a placeholder for tracking of http://openjfx.java.sun.com/jira/browse/JFXC-1010
Comment 1 Andrey Yamkovoy 2008-04-14 14:04:27 UTC

*** This issue has been marked as a duplicate of 132199 ***
Comment 2 Alexandr Scherbatiy 2008-04-18 13:17:13 UTC
it is a dublicate


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo