Bug 127803 - Double option at JavaFX plugin instaler (in portuguese)
Double option at JavaFX plugin instaler (in portuguese)
Status: RESOLVED DUPLICATE of bug 127412
Product: nblocalization
Classification: Unclassified
Component: Code
6.x
PC Linux
: P1 (vote)
: 3.x
Assigned To: _ henriquemeira
issues@nblocalization
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-20 01:44 UTC by silveiraneto
Modified: 2008-04-15 18:35 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description silveiraneto 2008-02-20 01:44:41 UTC
Screenshot: http://silveiraneto.net/downloads/netbeans_issue_tranlation_portuguese_version_6.0.1.png

After installing JavaFX plugin thought Plugin manager I got the option "Reinicializar o IDE agora" twice. I guess is a
problem in our translation to Brazilian Portuguese but maybe is a problem with the JavaFX installer.
Comment 1 Karthikeyan Rajeswaran 2008-04-15 18:35:05 UTC
Closing as duplicate of issue 127412 ; please reopen if this is not a duplicate of that issue.

*** This issue has been marked as a duplicate of 127412 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo