Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 103977 - Hyperlinking in CSS
Hyperlinking in CSS
Status: RESOLVED DUPLICATE of bug 154123
Product: web
Classification: Unclassified
Component: CSS Visual Tools
6.x
All Linux
: P3 (vote)
: 6.x
Assigned To: Marek Fukala
Jindrich Sedek
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-15 12:22 UTC by Jindrich Sedek
Modified: 2012-10-15 14:13 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jindrich Sedek 2007-05-15 12:22:41 UTC
using @import directive it's possible to import an external css style

@import "style.css";

it would be good to have hyperlinking to an imported file
Comment 1 Marek Fukala 2012-10-15 14:13:38 UTC

*** This bug has been marked as a duplicate of bug 154123 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo