Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 89831 - Regression: End2End support is completely missing
Regression: End2End support is completely missing
Status: VERIFIED FIXED
Product: javame
Classification: Unclassified
Component: Web Services
6.x
All All
: P2 (vote)
: 6.x
Assigned To: Michal Skvor
issues@mobility
:
Depends on:
Blocks: 88681
  Show dependency treegraph
 
Reported: 2006-11-22 11:25 UTC by Adam Sotona
Modified: 2007-09-10 12:44 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Adam Sotona 2006-11-22 11:25:16 UTC
This is one of the regressions tracking issues after Retouche integration.
Comment 1 Michal Skvor 2007-03-16 15:01:22 UTC
End to End generator should be done to the end of next milestone
Comment 2 Michal Skvor 2007-04-23 13:20:40 UTC
Moved to next milestone.
Comment 3 Martin Ryzl 2007-04-25 15:11:09 UTC
Decreasing priority since this cannot be fixed in M9.
Comment 4 Michal Skvor 2007-06-28 13:50:01 UTC
The new End2End has been integrated so it should not be missing any more.
Comment 5 Lukas Hasik 2007-09-10 12:44:21 UTC
verified in beta1 build 09/10


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo