Bug 84471 - project find and find replace are not supported yet
project find and find replace are not supported yet
Status: RESOLVED DUPLICATE of bug 77099
Product: cnd
Classification: Unclassified
Component: Project
5.x
Sun All
: P2 (vote)
: TBD
Assigned To: Thomas Preisler
issues@cnd
CND1-FCS projectsystem
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-07 22:03 UTC by julieg
Modified: 2007-09-06 17:59 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description julieg 2006-09-07 22:03:56 UTC
Project find and find replace should work for CND1 FCS.
Comment 1 Thomas Preisler 2006-10-17 18:14:59 UTC
this is really a defect.....
Comment 2 Thomas Preisler 2006-10-19 18:37:44 UTC

*** This issue has been marked as a duplicate of 77099 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo