Bug 74680 - Please add support for renaming classes and other refactorings also for JSPs
Please add support for renaming classes and other refactorings also for JSPs
Status: VERIFIED DUPLICATE of bug 48465
Product: javaee
Classification: Unclassified
Component: Code
5.x
All All
: P3 (vote)
: TBD
Assigned To: issues@javaee
issues@javaee
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-10 13:40 UTC by Tim Lebedkov
Modified: 2006-09-20 09:10 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Tim Lebedkov 2006-04-10 13:40:35 UTC
thank you
Comment 1 cezariusz 2006-08-04 16:21:20 UTC
Please vote on Issue 48465.

*** This issue has been marked as a duplicate of 48465 ***
Comment 2 Tim Lebedkov 2006-09-20 09:10:40 UTC
ok


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo