Bug 70677 - [50cat] Missing modules on Beta Update Center
[50cat] Missing modules on Beta Update Center
Status: VERIFIED INVALID
Product: updatecenters
Classification: Unclassified
Component: AU Masters
5.x
All All
: P1 (vote)
: TBD
Assigned To: rnovak
Autoupdate Masters
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2005-12-21 10:12 UTC by Jaromir Uhrik
Modified: 2006-01-13 15:44 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jaromir Uhrik 2005-12-21 10:12:03 UTC
[build #200512202030]
Following modules are missing on Beta Update Center:
-Subversion
-Memory Meter (was Visual GC)
-WebShpere
-Adventure Builder
-Derby Engine
Comment 1 rnovak 2005-12-21 13:03:11 UTC
These modules are planned for Beta Update Center, but they are not ready yet.
We will upload them as soon as they are ready.
Comment 2 Jaromir Uhrik 2006-01-05 15:15:41 UTC
OK, the intention of this issue was to remind there are missing modules on
Update Center and I supposed it is better to have it opened until the problem is
resolved. I will mark this issue verified when it will be really resolved.
Comment 3 Jaromir Uhrik 2006-01-13 15:44:20 UTC
Marking the issue as verified because the content of Update Centers is correct
now. I have verified that update centers contain all modules approved to be there.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo