Bug 63290 - OpenAction invoked from off EQ
OpenAction invoked from off EQ
Status: RESOLVED DUPLICATE of bug 62857
Product: utilities
Classification: Unclassified
Component: Open File
5.x
All All
: P2 (vote)
: TBD
Assigned To: issues@utilities
issues@utilities
: THREAD
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-30 01:42 UTC by Jesse Glick
Modified: 2005-09-05 09:44 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments
Stack trace (1.01 KB, text/plain)
2005-08-30 01:42 UTC, Jesse Glick
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Jesse Glick 2005-08-30 01:42:25 UTC
See example stack trace. Makes --open not work for me. 050828, Mustang, Linux.
Comment 1 Jesse Glick 2005-08-30 01:42:47 UTC
Created attachment 24332 [details]
Stack trace
Comment 2 Marian Petras 2005-08-30 09:11:34 UTC

*** This issue has been marked as a duplicate of 62857 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo