Bug 49681 - java.lang.Exception at WebServiceModuleInstaller
java.lang.Exception at WebServiceModuleInstaller
Status: VERIFIED DUPLICATE of bug 49658
Product: webservices
Classification: Unclassified
Component: Code
4.x
Sun All
: P1 (vote)
: 4.x
Assigned To: _ pcw
j2eetmp
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-29 13:39 UTC by Petr Blaha
Modified: 2006-06-03 17:43 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
NB's log (13.41 KB, text/plain)
2004-09-29 13:40 UTC, Petr Blaha
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Petr Blaha 2004-09-29 13:39:31 UTC
[Build 040928]
Steps:
1) start NetBeans with empty user dir
get attached Exception.
Comment 1 Petr Blaha 2004-09-29 13:40:28 UTC
Created attachment 17911 [details]
NB's log
Comment 2 _ pcw 2004-09-30 22:20:43 UTC
Dup of 49658, already fixed and committed.

*** This issue has been marked as a duplicate of 49658 ***
Comment 3 Petr Blaha 2004-10-13 10:39:53 UTC
Remove all issues from temporary component.
Comment 4 Petr Blaha 2004-10-15 09:33:33 UTC
It's working in latest build.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo