Bug 38381 - Update documentation for the module
Update documentation for the module
Status: VERIFIED DUPLICATE of bug 38120
Product: usersguide
Classification: Unclassified
Component: Database
3.x
All All
: P1 (vote)
: 4.x
Assigned To: issues@db
issues@db
:
Depends on: 37037
Blocks:
  Show dependency treegraph
 
Reported: 2004-01-05 11:53 UTC by Jiri Skrivanek
Modified: 2006-06-05 11:05 UTC (History)
0 users

See Also:
Issue Type: TASK
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jiri Skrivanek 2004-01-05 11:53:18 UTC
There are inaccuracies in module documentation
available in IDE (Help > Help Sets > Database
Explorer Module Help). As mentioned in issue 37037
references to adaptor node should be removed. Also
"Testing a New Driver" is probably obsolete and
maybe others.
Comment 1 Jiri Skrivanek 2004-01-05 15:51:21 UTC
My fault. I didn't noticed it is already filed.

*** This issue has been marked as a duplicate of 38120 ***
Comment 2 Jiri Skrivanek 2004-01-05 15:51:53 UTC
Verified.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo