Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 33075 - Replace utility
Replace utility
Status: RESOLVED DUPLICATE of bug 18237
Product: utilities
Classification: Unclassified
Component: Search
3.x
All All
: P3 (vote)
: TBD
Assigned To: issues@utilities
issues@utilities
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2003-04-19 18:05 UTC by Mordan
Modified: 2004-01-20 13:53 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mordan 2003-04-19 18:05:33 UTC
I would like to be able to find and replace not only in 
one file at a time, but in whole directories
Comment 1 Tomas Pavek 2004-01-20 13:53:36 UTC

*** This issue has been marked as a duplicate of 18237 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo