Bug 32426 - Testtool modules are not available on alpha update center
Testtool modules are not available on alpha update center
Status: RESOLVED DUPLICATE of bug 31962
Product: www
Classification: Unclassified
Component: Builds & Repositories
3.x
All All
: P1 (vote)
: TBD
Assigned To: nbbuild-issues@ide
nbbuild-issues@ide
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2003-03-27 16:50 UTC by Martin Brehovsky
Modified: 2003-03-27 18:47 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Martin Brehovsky 2003-03-27 16:50:56 UTC
TestTools modules are not available on alpha
update center release35, even though they are
built as daily nbms. Please fix this ASAP.
Comment 1 Jesse Glick 2003-03-27 18:47:17 UTC

*** This issue has been marked as a duplicate of 31962 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo