Bug 31563 - copy_pre not buildable under Windows
copy_pre not buildable under Windows
Status: RESOLVED DUPLICATE of bug 31562
Product: nblocalization
Classification: Unclassified
Component: Code
3.x
PC Windows ME/2000
: P1 (vote)
: 3.x
Assigned To: jhuth
issues@nblocalization
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2003-02-28 09:11 UTC by _ mihmax
Modified: 2003-03-11 21:27 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
Errorlog (2.77 KB, text/plain)
2003-02-28 09:15 UTC, _ mihmax
Details

Note You need to log in before you can comment on or make changes to this bug.
Description _ mihmax 2003-02-28 09:11:14 UTC
When I invoked t13s/build.xml -> copy_pre after
checkouting clean trunk version from command line
(see issue 31562 why) it can't build itself.

P1 because I can't do anything at all.

Log attached.
Comment 1 _ mihmax 2003-02-28 09:15:38 UTC
Created attachment 9211 [details]
Errorlog
Comment 2 jhuth 2003-03-06 03:08:05 UTC
Same fix as 31562
Comment 3 _ mihmax 2003-03-06 12:13:58 UTC
Jerry, if this issue is a dup of 31562, then mark it 
appropriately!
Comment 4 jhuth 2003-03-11 21:27:17 UTC

*** This issue has been marked as a duplicate of 31562 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo