Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 26299 - ability to remove a modules
ability to remove a modules
Status: CLOSED DUPLICATE of bug 20323
Product: platform
Classification: Unclassified
Component: Module System
3.x
PC Windows ME/2000
: P3 (vote)
: TBD
Assigned To: Jesse Glick
issues@platform
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-05 23:51 UTC by matteo porta
Modified: 2008-12-23 08:35 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description matteo porta 2002-08-05 23:51:15 UTC
there is an option to add a module to the ide, however i 
cannot find an option to completely remove a previously 
installed module. please add one.
thanks.
Comment 1 Jesse Glick 2002-08-06 14:51:25 UTC

*** This issue has been marked as a duplicate of 20323 ***
Comment 2 Marian Mirilovic 2005-07-19 15:21:02 UTC
closed


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo