Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 258245 - exclude file ftp synchronize
exclude file ftp synchronize
Status: RESOLVED DUPLICATE of bug 168811
Product: php
Classification: Unclassified
Component: FTP Support
8.2
All All
: P3 (vote)
: 8.2
Assigned To: Tomas Mysik
issues@php
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-04 14:34 UTC by Murlika
Modified: 2016-03-14 13:10 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Murlika 2016-03-04 14:34:37 UTC
Please add an option to mark file synchronize or not with the ftp synchronization into a remote project php.
Comment 1 Tomas Mysik 2016-03-14 13:10:33 UTC

*** This bug has been marked as a duplicate of bug 168811 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo