Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 241038 - Hi there! I always collapse methods before closing netBeans. After Opening it, they all go back to normal status. Will it be better if the last status remain the same?
Hi there! I always collapse methods before closing netBeans. After Opening it...
Status: RESOLVED DUPLICATE of bug 188573
Product: editor
Classification: Unclassified
Component: Code folding
7.4
PC Windows 8
: P3 (vote)
: TBD
Assigned To: Svata Dedic
issues@editor
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-01-28 06:58 UTC by umitnuri
Modified: 2015-03-31 07:58 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description umitnuri 2014-01-28 06:58:02 UTC
Product Version = NetBeans IDE 7.4 (Build 201310111528)
Operating System = Windows 8 version 6.2 running on amd64
Java; VM; Vendor = 1.7.0_45
Runtime = Java HotSpot(TM) 64-Bit Server VM 24.45-b08
Comment 1 Svata Dedic 2015-03-31 07:58:21 UTC

*** This bug has been marked as a duplicate of bug 188573 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo