Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 22924 - XSL Transformation Wizard
XSL Transformation Wizard
Status: RESOLVED DUPLICATE of bug 183788
Product: xml
Classification: Unclassified
Component: Tools
3.x
All All
: P4 (vote)
: TBD
Assigned To: issues@xml
issues@xml
http://xml.netbeans.org/tools/user/xs...
plan
:
Depends on:
Blocks: 32050
  Show dependency treegraph
 
Reported: 2002-04-29 09:45 UTC by _ lkramolis
Modified: 2010-05-03 18:26 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description _ lkramolis 2002-04-29 09:45:13 UTC
Enhance current XSL Transformation action and
create wizard which will be able to transform
multiple selectioned XML and/or XSLT documents.
Comment 1 _ pkuzel 2002-06-03 12:26:24 UTC
Let these are considered while planning next release.
Comment 2 Marek Grummich 2002-07-19 17:23:18 UTC
Target milestone was changed from not determined to TBD
Comment 3 gliesian 2010-05-03 18:26:11 UTC

*** This bug has been marked as a duplicate of bug 183788 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo