Bug 205712 - conditional breakpoint not work
conditional breakpoint not work
Status: RESOLVED DUPLICATE of bug 132066
Product: php
Classification: Unclassified
Component: Debugger
7.2
All All
: P3 (vote)
: TBD
Assigned To: Ondrej Brejla
issues@php
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-11-30 12:48 UTC by subdigger
Modified: 2012-04-04 08:46 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description subdigger 2011-11-30 12:48:30 UTC
breakpoint propery disabled. why?
Comment 1 Ondrej Brejla 2012-04-04 08:46:50 UTC
Because they are not implemented.

*** This bug has been marked as a duplicate of bug 132066 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo