Bug 201454 - TopComponent.setHtmlDisplayName called off EQ
TopComponent.setHtmlDisplayName called off EQ
Status: RESOLVED DUPLICATE of bug 201778
Product: utilities
Classification: Unclassified
Component: Properties
7.1
PC Linux
: P3 (vote)
: TBD
Assigned To: Jan Peska
issues@utilities
http://statistics.netbeans.org/except...
: THREAD
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-08-30 21:27 UTC by Jesse Glick
Modified: 2011-10-17 15:21 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jesse Glick 2011-08-30 21:27:27 UTC
Manually reporting since exc reporter mistakenly classified this as a dupe.
Comment 1 Jan Peska 2011-10-17 15:21:26 UTC

*** This bug has been marked as a duplicate of bug 201778 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo