Bug 201242 - too small fonts in javadoc
too small fonts in javadoc
Status: RESOLVED DUPLICATE of bug 200472
Product: platform
Classification: Unclassified
Component: Window System
7.0.1
PC Linux
: P3 (vote)
: TBD
Assigned To: Stanislav Aubrecht
issues@platform
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-08-23 09:40 UTC by m1k0
Modified: 2011-08-23 12:41 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
netbeans javadoc too small fonts screenshot (64.13 KB, image/png)
2011-08-23 09:41 UTC, m1k0
Details

Note You need to log in before you can comment on or make changes to this bug.
Description m1k0 2011-08-23 09:40:54 UTC
I have completely unreadable small fonts
Look at screenshot
Comment 1 m1k0 2011-08-23 09:41:47 UTC
Created attachment 110154 [details]
netbeans javadoc too small fonts screenshot
Comment 2 Marian Mirilovic 2011-08-23 12:41:13 UTC

*** This bug has been marked as a duplicate of bug 200472 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo