Bug 200040 - "--test-userdir-lock-with-invalid-arg" how to prevent that error message in module applcation..I want to prevent creating lock file in test-Userdir..how to do that
"--test-userdir-lock-with-invalid-arg" how to prevent that error message in ...
Status: RESOLVED DUPLICATE of bug 193681
Product: apisupport
Classification: Unclassified
Component: Project
7.0
All All
: P3 (vote)
: TBD
Assigned To: Jesse Glick
issues@apisupport
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-07-11 11:36 UTC by dilhani
Modified: 2011-08-12 16:58 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description dilhani 2011-07-11 11:36:29 UTC
Product Version = NetBeans IDE 7.0 (Build 201104080000)
Operating System = Windows Vista version 6.0 running on x86
Java; VM; Vendor = 1.6.0_24
Runtime = Java HotSpot(TM) Client VM 19.1-b02
Comment 1 Jesse Glick 2011-08-12 16:58:11 UTC

*** This bug has been marked as a duplicate of bug 193681 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo