Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 197271 - Groovy code completion is slow
Groovy code completion is slow
Status: RESOLVED DUPLICATE of bug 180230
Product: groovy
Classification: Unclassified
Component: Editor
7.0.1
PC All
: P2 (vote)
: TBD
Assigned To: Petr Hejl
issues@groovy
:
Depends on:
Blocks: 179727
  Show dependency treegraph
 
Reported: 2011-03-31 09:04 UTC by Dusan Balek
Modified: 2011-03-31 09:14 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dusan Balek 2011-03-31 09:04:33 UTC
See NPS snapshots in Exception Reporter.
Comment 1 Petr Hejl 2011-03-31 09:14:34 UTC

*** This bug has been marked as a duplicate of bug 180230 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo