Bug 190511 - Defect by preview collapsed code
Defect by preview collapsed code
Status: RESOLVED DUPLICATE of bug 189233
Product: editor
Classification: Unclassified
Component: Code folding
6.x
PC Windows XP
: P3 (vote)
: TBD
Assigned To: Miloslav Metelka
issues@editor
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-09-22 10:05 UTC by gawrik
Modified: 2010-10-18 15:30 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments
preview collapsed code (54.40 KB, image/png)
2010-09-22 10:06 UTC, gawrik
Details

Note You need to log in before you can comment on or make changes to this bug.
Description gawrik 2010-09-22 10:05:19 UTC
when mouse is over collapsed code part, the preview layer is to small to see the code fold.
Comment 1 gawrik 2010-09-22 10:06:28 UTC
Created attachment 102114 [details]
preview collapsed code
Comment 2 Michel Graciano 2010-10-18 15:30:46 UTC

*** This bug has been marked as a duplicate of bug 189233 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo