Bug 190228 - I normally run netbeans in dual monitor configuration. Now the second monitor is not attached to the PC and I'm unable to open the project properties window. It is opened, but on the disconnected monitor. Once I connect the second monitor I see the projec
I normally run netbeans in dual monitor configuration. Now the second monitor...
Status: RESOLVED DUPLICATE of bug 187608
Product: platform
Classification: Unclassified
Component: Window System
6.x
PC Windows 7
: P3 (vote)
: TBD
Assigned To: Stanislav Aubrecht
issues@platform
: DUAL_MONITOR
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-09-08 07:48 UTC by compojoom
Modified: 2010-10-18 14:02 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description compojoom 2010-09-08 07:48:32 UTC
Product Version = NetBeans IDE 6.9.1 (Build nbms-and-javadoc-5616-on-100813)
Operating System = Windows 7 version 6.1 running on amd64
Java; VM; Vendor = 1.6.0_21
Runtime = Java HotSpot(TM) 64-Bit Server VM 17.0-b16
Comment 1 Stanislav Aubrecht 2010-10-18 14:02:51 UTC
the proposed fix for issue #187608 should take of this one

*** This bug has been marked as a duplicate of bug 187608 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo