Bug 189426 - folded code does not show correctly when mouse put over remain line (c langugage project)
folded code does not show correctly when mouse put over remain line (c langug...
Status: RESOLVED DUPLICATE of bug 189233
Product: editor
Classification: Unclassified
Component: Code folding
6.x
PC Linux
: P3 (vote)
: TBD
Assigned To: issues@editor
issues@editor
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-12 09:49 UTC by czerny
Modified: 2010-08-24 19:45 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description czerny 2010-08-12 09:49:05 UTC
Product Version = NetBeans IDE 6.9 (Build 201007282301)
Operating System = Linux version 2.6.32-24-generic running on amd64
Java; VM; Vendor = 1.6.0_20
Runtime = Java HotSpot(TM) 64-Bit Server VM 16.3-b01
Comment 1 Michel Graciano 2010-08-24 19:45:22 UTC

*** This bug has been marked as a duplicate of bug 189233 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo