Bug 181602 - Make increasing/decreasing font size in editor window fast, easy, and convenient
Make increasing/decreasing font size in editor window fast, easy, and convenient
Status: RESOLVED DUPLICATE of bug 41807
Product: editor
Classification: Unclassified
Component: Painting & Printing
-S1S-
All All
: P3 (vote)
: TBD
Assigned To: issues@editor
issues@editor
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-05 18:45 UTC by romantoo
Modified: 2010-03-08 06:19 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description romantoo 2010-03-05 18:45:56 UTC
as in Firefox (Ctrl++/Ctrl+-) and Komodo (Ctrl+Shift++/Ctrl+Shift+-). A toolbar button would be the next best thing.
Comment 1 Vitezslav Stejskal 2010-03-08 06:11:27 UTC
Why do you need this?
Comment 2 Vitezslav Stejskal 2010-03-08 06:19:56 UTC

*** This bug has been marked as a duplicate of bug 41807 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo