Bug 180560 - Invoking Run Main Project took 3656 ms.
Invoking Run Main Project took 3656 ms.
Status: RESOLVED DUPLICATE of bug 180555
Product: javaee
Classification: Unclassified
Component: Web Project
6.x
All All
: P3 (vote)
: TBD
Assigned To: David Konecny
issues@javaee
EXCEPTIONS_REPORT perf-profileme
: PERFORMANCE
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-10 08:56 UTC by Exceptions Reporter
Modified: 2010-03-29 23:09 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments
nps snapshot (256.00 KB, application/nps)
2010-02-10 08:56 UTC, Exceptions Reporter
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Exceptions Reporter 2010-02-10 08:56:29 UTC
Build: NetBeans IDE Dev (Build 200908022240)
VM: Java HotSpot(TM) Client VM, 11.3-b02, Java(TM) SE Runtime Environment, 1.6.0_13-b03
OS: Windows XP
Maximum slowness yet reported was 3656 ms, average is 3656
Comment 1 Exceptions Reporter 2010-02-10 08:56:35 UTC
Created attachment 94045 [details]
nps snapshot
Comment 2 David Konecny 2010-03-29 23:09:03 UTC

*** This bug has been marked as a duplicate of bug 180555 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo