Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 176005 - Can't select bundled Gf v3 in project
Can't select bundled Gf v3 in project
Status: RESOLVED DUPLICATE of bug 175932
Product: serverplugins
Classification: Unclassified
Component: GlassFish
6.x
All All
: P1 (vote)
: TBD
Assigned To: Vince Kraemer
issues@serverplugins
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-04 13:28 UTC by Jaroslav Pospisil
Modified: 2009-11-04 14:12 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jaroslav Pospisil 2009-11-04 13:28:20 UTC
Build 200911030201,Win Vista,JDK1.6.0_16
Valid for b70 version of Gfv3 (my best guess,since not reproducible in 200910250201,where b69 is bundled,but everywhere
with b70 yes) - I can't see Glassfish server,when selecting server for my projects(ant,maven EAR). I've firts thought
this is because of issue 175921,however this persists even when mentioned issue is already fixed.
Comment 1 Jaroslav Pospisil 2009-11-04 14:12:26 UTC

*** This issue has been marked as a duplicate of 175932 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo