Please use the Apache issue tracking system for new NetBeans issues (https://issues.apache.org/jira/projects/NETBEANS0/issues) !!
Bug 175174 - Unable to add tomcat server
Unable to add tomcat server
Status: RESOLVED DUPLICATE of bug 150223
Product: serverplugins
Classification: Unclassified
Component: Tomcat
5.x
All All
: P1 (vote)
: TBD
Assigned To: Petr Hejl
issues@serverplugins
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2009-10-22 07:13 UTC by jaikishore_10
Modified: 2009-10-22 07:23 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
Unable to add tomcat server in netbeans IDE (70.79 KB, text/plain)
2009-10-22 07:14 UTC, jaikishore_10
Details

Note You need to log in before you can comment on or make changes to this bug.
Description jaikishore_10 2009-10-22 07:13:09 UTC
Unable to add tomcat server in Netbeans IDE getting java.lang.nullpointer exception.
Comment 1 jaikishore_10 2009-10-22 07:14:00 UTC
Created attachment 89898 [details]
Unable to add tomcat server in netbeans IDE
Comment 2 Petr Hejl 2009-10-22 07:23:32 UTC

*** This issue has been marked as a duplicate of 150223 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo