Bug 124449 - Jboss Seam
Jboss Seam
Status: RESOLVED DUPLICATE of bug 89237
Product: third-party
Classification: Unclassified
Component: -- Other --
6.x
All All
: P1 (vote)
: TBD
Assigned To: issues@javaee
issues@third-party
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-26 07:15 UTC by hengki
Modified: 2008-03-09 19:09 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description hengki 2007-12-26 07:15:34 UTC
Dear All,

Netbeans is one stop IDE for java technology, including Web Application, third party plugin like struts. Now Jboss and 
Seam is another choice. When we can develop enterprise application using JBoss Seam on the netbeans. To make Netbeans 
to be the real one stop IDE.

Best Regards,
Hengki
Comment 1 Karthikeyan Rajeswaran 2008-02-28 06:00:43 UTC
Closing this is a duplicate of 121326. (By convetion, the later bugs are closed as duplicates of earlier ones).

*** This issue has been marked as a duplicate of 121326 ***
Comment 2 Karthikeyan Rajeswaran 2008-03-09 19:08:12 UTC
Reopening to change the duplicate issue value
Comment 3 Karthikeyan Rajeswaran 2008-03-09 19:09:50 UTC

*** This issue has been marked as a duplicate of 89237 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo