Bug 118848 - [60cat][editor] Export/Import of 'Fonts & Colors' Profiles
[60cat][editor] Export/Import of 'Fonts & Colors' Profiles
Status: RESOLVED DUPLICATE of bug 42157
Product: editor
Classification: Unclassified
Component: Options
6.x
PC Windows XP
: P1 (vote)
: 7.2
Assigned To: Milutin Kristofic
issues@editor
:
: 120960 149991 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-15 02:44 UTC by jfosterjr
Modified: 2012-08-28 15:31 UTC (History)
1 user (show)

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description jfosterjr 2007-10-15 02:44:35 UTC
[ BUILD # : 200710140000 ]
[ JDK VERSION : 1.6.0_03 ]

Add the ability to export and import 'Fonts and Colors' profiles
between NetBeans installations.
Comment 1 Vitezslav Stejskal 2007-11-05 09:48:14 UTC
*** Issue 120960 has been marked as a duplicate of this issue. ***
Comment 2 Vitezslav Stejskal 2008-10-14 10:25:26 UTC
*** Issue 149991 has been marked as a duplicate of this issue. ***
Comment 3 Milutin Kristofic 2012-08-28 15:31:59 UTC

*** This bug has been marked as a duplicate of bug 42157 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo