Bug 114984 - Startup error
Startup error
Status: RESOLVED DUPLICATE of bug 46813
Product: java
Classification: Unclassified
Component: Platform
5.x
PC Windows XP
: P3 (vote)
: 6.x
Assigned To: Tomas Zezula
issues@java
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-07 10:29 UTC by vasant
Modified: 2008-01-15 03:33 UTC (History)
0 users

See Also:
Issue Type: DEFECT
:


Attachments
Netbeans IDE startup error log (267.49 KB, text/plain)
2007-09-07 10:31 UTC, vasant
Details

Note You need to log in before you can comment on or make changes to this bug.
Description vasant 2007-09-07 10:29:54 UTC
I recieve an error on startup but then the IDE continues to load - does not seem to have a problem subsequently but I 
do not know if there will be side effects as a result in my code development.
Comment 1 vasant 2007-09-07 10:31:44 UTC
Created attachment 48364 [details]
Netbeans IDE startup error log
Comment 2 Milan Kubec 2007-09-07 10:45:53 UTC
Isn't some part of java platform on UNC path windows drive? If so use mapped letter drive.
Comment 3 Tomas Zezula 2008-01-15 03:33:06 UTC
Caused by missing UNC support, setting as duplicate of issue #46813.

*** This issue has been marked as a duplicate of 46813 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo