Bug 111468 - Problem compiling a project
Problem compiling a project
Status: RESOLVED DUPLICATE of bug 83712
Product: apisupport
Classification: Unclassified
Component: Project
5.x
PC Windows XP x64
: P1 (vote)
: 5.x
Assigned To: Jesse Glick
issues@apisupport
: I18N
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-31 13:38 UTC by andreltr
Modified: 2007-07-31 19:15 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description andreltr 2007-07-31 13:38:53 UTC
Hello,

How could I solve this problem when generating a project please:

C:\Documents and Settings\André Luiz T. Ramos\Meus documentos\Research and Work\Code\Java\fuzzydfm\build.xml:7: Cannot
find nbproject/build-impl.xml imported from C:\Documents and Settings\André Luiz T. Ramos\Meus documentos\Research and
Work\Code\Java\fuzzydfm\build.xml

The folders have an accented character.  Thank you very much.

Sincerely,

André Luiz Tietböhl Ramos, MSc
PhD canditate - ISE Virginia Tech
Mechanical and Mechatronics Engineering - PUCRS
http://www.em.pucrs.br/~andreltr
Comment 1 Marian Petras 2007-07-31 15:31:17 UTC
Reassigned to apisupport/project.
Comment 2 Jesse Glick 2007-07-31 19:15:07 UTC
Use a different folder name, or run Ant 1.7.0+.

*** This issue has been marked as a duplicate of 83712 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo