Bug 10990 - Unable to open form under JDK1.2.2
Unable to open form under JDK1.2.2
Status: CLOSED DUPLICATE of bug 10987
Product: guibuilder
Classification: Unclassified
Component: Code
3.x
Sun Solaris
: P1 (vote)
: TBD
Assigned To: issues@guibuilder
issues@guibuilder
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2001-04-03 15:29 UTC by Jan Lahoda
Modified: 2003-06-30 18:27 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jan Lahoda 2001-04-03 15:29:11 UTC
I was unable to open form under JDK1.2.2 ("form format is not recognized" dialog
occured and only editor was opened - no form).
I think this has for 95% same root as:
http://www.netbeans.org/issues/show_bug.cgi?id=10987
Comment 1 _ ttran 2001-04-03 15:38:11 UTC

*** This issue has been marked as a duplicate of 10987 ***
Comment 2 Quality Engineering 2003-06-30 18:20:38 UTC
Resolved for 3.3.x or earlier, no new info since then -> closing.
Comment 3 Quality Engineering 2003-06-30 18:27:20 UTC
Resolved for 3.3.x or earlier, no new info since then -> closing.


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo