Bug 209618

Summary: Support for Jboss 7.x
Product: serverplugins Reporter: chintan4fun
Component: JBossAssignee: Petr Hejl <phejl>
Status: RESOLVED DUPLICATE QA Contact: issues <issues.netbeans.org>
Priority: P3 CC:
Version: 7.1   
Target Milestone: TBD   
Hardware: PC   
OS: Windows 7   
Whiteboard:
Issue Type: ENHANCEMENT Exception Report:

Description chintan4fun 2012-03-15 13:56:17 UTC
Support for Jboss AS 7.1.1 would be much appreciate.  I am a big fan of Netbeans over Eclipse but due to lack of Jboss AS 7.x support, I Have to use Eclipse.  Kindly provide the support.
Comment 1 Petr Hejl 2012-03-15 13:58:13 UTC

*** This bug has been marked as a duplicate of bug 200132 ***
By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo