Bug 209618 - Support for Jboss 7.x
Support for Jboss 7.x
Status: RESOLVED DUPLICATE of bug 200132
Product: serverplugins
Classification: Unclassified
Component: JBoss
7.1
PC Windows 7
: P3 (vote)
: TBD
Assigned To: Petr Hejl
issues@serverplugins
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-15 13:56 UTC by chintan4fun
Modified: 2012-03-15 13:58 UTC (History)
0 users

See Also:
Issue Type: ENHANCEMENT
:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description chintan4fun 2012-03-15 13:56:17 UTC
Support for Jboss AS 7.1.1 would be much appreciate.  I am a big fan of Netbeans over Eclipse but due to lack of Jboss AS 7.x support, I Have to use Eclipse.  Kindly provide the support.
Comment 1 Petr Hejl 2012-03-15 13:58:13 UTC

*** This bug has been marked as a duplicate of bug 200132 ***


By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo