Bug 67022

Summary: Alt+E doesn't work
Product: db Reporter: Martin Krauskopf <mkrauskopf>
Component: CodeAssignee: David Simonek <dsimonek>
Status: RESOLVED DUPLICATE QA Contact: issues <issues.netbeans.org>
Priority: P1 CC: jchalupa, mmirilovic
Version: 5.xKeywords: A11Y, REGRESSION
Target Milestone: 5.x   
Hardware: All   
OS: All   
Whiteboard:
Issue Type: DEFECT Exception Report:

Description Martin Krauskopf 2005-10-18 08:55:33 UTC
Mnemonic for Edit toplevel menu doesn't work. Tried on Linux as well as Windows.
Maybe dupe, since it is really _visible_. However _E_ is underscored.
Comment 1 Jan Chalupa 2005-10-18 20:01:42 UTC
Caused by SQL Editor that was overriding Alt-E. Already fixed. See issue #66266.

*** This issue has been marked as a duplicate of 66266 ***
By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo