Bug 10975

Summary: [MDI] Debugger window not displayed.
Product: debugger Reporter: Jan Zajicek <jzajicek>
Component: CodeAssignee: issues <issues.netbeans.org>
Status: CLOSED DUPLICATE QA Contact: issues <issues.netbeans.org>
Priority: P1 CC:
Version: 3.x   
Target Milestone: TBD   
Hardware: Other   
OS: Other   
Whiteboard:
Issue Type: DEFECT Exception Report:

Description Jan Zajicek 2001-04-03 13:31:16 UTC
Start clean build #19 in MDI. The debugger window is not displayed. It cannot 
be opened from menu View too. It is not listed in under opened windows, so it 
seems that the problem is not in the windows system however in debugger itself
Comment 1 Jan Zajicek 2001-04-03 13:35:22 UTC
Sorry, it is a duplicate ;-)

*** This issue has been marked as a duplicate of 10866 ***
By use of this website, you agree to the NetBeans Policies and Terms of Use. © 2012, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo