[nbusers] Re: Help me PLEASE!

  • From: Marc Farrow < >
  • To:
  • Subject: [nbusers] Re: Help me PLEASE!
  • Date: Sat, 5 Jan 2013 10:26:17 -0500

You have JRE installed.  The runtime environment.   You need JDK for NetBeans and building applications

On Jan 5, 2013 10:12 AM, "Ya Boii" < "> > wrote:
im trying to install NetBeans on my linux OS but it says i dont have java =???
I can still play java games...






[nbusers] Help me PLEASE!

Ya Boii 01/05/2013

[nbusers] Re: Help me PLEASE!

Marc Farrow 01/05/2013

[nbusers] Re: Help me PLEASE!

Chuck Davis 01/05/2013

[nbusers] Re: Help me PLEASE!

Gregg Wonderly 01/05/2013

Project Features

About this Project

www was started in November 2009, is owned by jpirek, and has 21 members.
By use of this website, you agree to the NetBeans Policies and Terms of Use (revision 20131025.e7cbc9d). © 2013, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo
 
 
Close
loading
Please Confirm
Close