[nbusers] Netbeans 6.9.1 + openjdk-7-jre (7u9)

  • From: "sergio_br2" < >
  • To:
  • Subject: [nbusers] Netbeans 6.9.1 + openjdk-7-jre (7u9)
  • Date: Fri, 02 Nov 2012 10:33:55 -0400

Hello,

Can I run Netbeans 6.9.1 under the openjdk-7-jre (7u9)? I don't speak about 
jdk version, I'm speak about the default JRE that Netbeans use to work. Or it 
better to use openjdk-6-jre or Oracle java 6u37 ?

I'm using Netbeans in Ubuntu 12.04.






[nbusers] Netbeans 6.9.1 + openjdk-7-jre (7u9)

sergio_br2 11/02/2012

Project Features

About this Project

www was started in November 2009, is owned by jpirek, and has 21 members.
By use of this website, you agree to the NetBeans Policies and Terms of Use (revision 20131025.e7cbc9d). © 2013, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo
 
 
Close
loading
Please Confirm
Close